loongson/pypi/: pycocotools-2.0.6 metadata and description

Homepage Simple index

Official APIs for the MS-COCO dataset

license FreeBSD
requires_dist
  • matplotlib (>=2.1.0)
  • numpy
requires_python >=3.5

Because this project isn't in the mirror_whitelist, no releases from root/pypi are included.

File Tox results History
pycocotools-2.0.6-cp37-cp37m-linux_loongarch64.whl
Size
314 KB
Type
Python Wheel
Python
3.7
pycocotools-2.0.6.tar.gz
Size
23 KB
Type
Source

No description in metadata