loongson/pypi: links for msgpack

INFO: Because this project isn't in the mirror_whitelist, no releases from root/pypi are included.

loongson/pypi msgpack-1.0.4.tar.gz
loongson/pypi msgpack-1.0.4-cp38-cp38-linux_loongarch64.whl
loongson/pypi msgpack-1.0.4-cp37-cp37m-linux_loongarch64.whl
loongson/pypi msgpack-1.0.4-cp36-cp36m-linux_loongarch64.whl
loongson/pypi msgpack-1.0.2.tar.gz
loongson/pypi msgpack-1.0.2-cp39-cp39-linux_loongarch64.whl
loongson/pypi msgpack-1.0.2-cp38-cp38-linux_loongarch64.whl
loongson/pypi msgpack-1.0.2-cp37-cp37m-linux_loongarch64.whl
loongson/pypi msgpack-1.0.2-cp36-cp36m-linux_loongarch64.whl
loongson/pypi msgpack-1.0.0.tar.gz
loongson/pypi msgpack-1.0.0-cp39-cp39-linux_loongarch64.whl
loongson/pypi msgpack-1.0.0-cp38-cp38-linux_loongarch64.whl
loongson/pypi msgpack-1.0.0-cp37-cp37m-linux_loongarch64.whl
loongson/pypi msgpack-1.0.0-cp36-cp36m-linux_loongarch64.whl
loongson/pypi msgpack-0.6.2.tar.gz
loongson/pypi msgpack-0.6.2-cp39-cp39-linux_loongarch64.whl
loongson/pypi msgpack-0.6.2-cp38-cp38-linux_loongarch64.whl
loongson/pypi msgpack-0.6.2-cp37-cp37m-linux_loongarch64.whl
loongson/pypi msgpack-0.6.2-cp36-cp36m-linux_loongarch64.whl
loongson/pypi msgpack-0.6.1-cp37-cp37m-linux_loongarch64.whl
loongson/pypi msgpack-0.6.1-cp27-cp27mu-linux_loongarch64.whl